Forum

file Vad tycker ni om nya hemsidan?

Mer
20 jan 2016 21:38 - 20 jan 2016 21:39 #259 av kenhan
COM_KUNENA_MESSAGE_REPLIED_NEW
Hej, jag har nu igen försökt att lägga in bilder tillsammans med text under mekrubriken (byta svingarmsbussningar) men systemet säger hela tiden att det är:
500 Internal server error
Fatal error detected
Please contact site owner.
Jag har provat alla varianter och det enda som fungerar är att bara lägga in text. Så fort jag försöker få med någon bild så får jag svar att det är serverfel. Jag har provat olika bilder i olika storlekar, bytt webbläsare, bytt till annan dator och provat fler webbläsare även på den, allt vid olika tider och dagar under en ca 2 veckors period, men samma fel. Jag har tidigare lagt in några andra trådar och då har det fungerat perfekt med bilder.
Min slutledningsförmåga säger därför att det sannolikt verkligen är något serverfel och inte något handhavandefel eller liknande från min sida. Jag är dessutom mycket van vid datorhantering så jag kan inte se att det är något fel jag gör. Det kanske är isolerat till just mekrubriken? Kan det finnas några grundinställningar per medlem som har gått i taket?
Vore glad om någon tittar lite närmare på detta eller att någon provar att lägga in en allmän text med någon bild i mekrubriken, använd gärna min påbörjade tråd om byta svingbussningar.
Hälsningar
/Kenneth
Last edit: 20 jan 2016 21:39 by kenhan.

Be Logga in ansluta till konversationen.

Mer
20 jan 2016 22:20 - 20 jan 2016 22:39 #260 av kristian
COM_KUNENA_MESSAGE_REPLIED_NEW
Tack för felsökning. Det verkar som forumet behöver uppdateras.
Återkommer när det är gjort.
Last edit: 20 jan 2016 22:39 by kristian.

Be Logga in ansluta till konversationen.

Mer
24 jan 2016 16:34 - 24 jan 2016 16:35 #264 av kristian
COM_KUNENA_MESSAGE_REPLIED_NEW
Nu verkar det funka med bilder
Bilagor:
Last edit: 24 jan 2016 16:35 by kristian.

Be Logga in ansluta till konversationen.

Mer
24 jan 2016 21:30 #266 av Jc737
COM_KUNENA_MESSAGE_REPLIED_NEW
Hej, man vänjer sig nog med tiden men ett problem jag har är att det inte går all lägga in bilder i forumet. Server error mm står det. Såg att det är samma problem som KENHAN skrev om på Mek/renoverings sidan .
Med vänlig hälsning,
Jens

Be Logga in ansluta till konversationen.

Mer
24 jan 2016 22:16 #267 av larsmcd
COM_KUNENA_MESSAGE_REPLIED_NEW
Den blir säkert bra men där fatas funktioner som till exempel att man inte kan ta bort sina annonser det är en grej man bör åtgärda sen kan inte lägga in bilder på köp och sälj ?????.

Be Logga in ansluta till konversationen.

Mer
24 jan 2016 22:45 #268 av kristian
COM_KUNENA_MESSAGE_REPLIED_NEW
Har ni testat ladda upp bilder idag efter ca 16:30? Forumet uppdaterades då och för mig funkade att ladda upp.

Be Logga in ansluta till konversationen.

Sidan laddades på: 1.127 sekunder